Dienstag, 25. November 2014

Wordpress-Blogger aufgepasst!

Hier ist eine Meldung vom Bundesamt für Sicherheit in der Informationstechnologie (BSI) speziell für Wordpress-Blogger:  

Ältere Versionen der Blog-Software "Wordpress" sind von einer Sicherheitslücke betroffen, die es Angreifern ermöglicht, die auf Wordpress basierende Website zu übernehmen. Ein Sicherheitsupdate (Wordpress 4.0.1) ist verfügbar und sollte schnellstmöglich installiert werden. WordPress 4.0.1 Sicherheitsupdate

  © Blogger template 'Fly Away' by Ourblogtemplates.com 2008

Back to TOP